Fixed ‘Vim for perl developers’ for Konqueror

Vim for perl developers was terrible broken when viewed with Konqueror. I guess noone uses Konqueror to view it or any feedback wasn’t possible either, because noone ever told me about the problem. Anyway, I have miracleusly found out about it myself and fixed it immediately. You can enjoy the post now with yet another browser.

Leave a Reply